<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Querfeldein aufs Podest
 - Sport - Teckbote</title><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta name="pragma" content="cache"/><meta name="cache-control" content="private, must-revalidate, max-age=0"/><meta name="generator" content="redFACT 5 CMS, powered by http://www.newsfactory.de"/><meta name="keywords" content=""/><meta name="description" content=""/><meta name="language" content="de" /><link rel="canonical" href="http://www.teckbote.de/nachrichten/sport_artikel,-Querfeldein-aufs-Podest-_arid,103920.html"/><meta content="index,follow,noarchive" name="robots"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.teckbote.de/pu_teckbote/images/standard_ogimage_teckbote.png"/><meta property="og:title" content="Querfeldein aufs Podest
 - Sport - Teckbote"/><meta property="og:url" content="http://www.teckbote.de/nachrichten/sport_artikel,-Querfeldein-aufs-Podest-_arid,103920.html"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" href="http://www.teckbote.de/feed/3-teckbote-sport.xml" title="Teckbote-Sport"/><link rel="stylesheet" type="text/css" href="/cms_media/minify/1/styles/style_43.css"/><link href="/pu_all/scripts/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css"/><link href="/pu_teckbote/styles/print.css" rel="stylesheet" type="text/css" media="print"/><script type="text/javascript" src="/system/scripts/system.js"></script><script type="text/javascript" src="/cms_media/minify/1/javascript/javascript_13.js"></script><script src="/pu_all/scripts/fancybox/jquery.fancybox.js" type="text/javascript"></script><script src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c0e4da96862be7f" type="text/javascript"></script><script src="/pu_teckbote/scripts/twitter.js" type="text/javascript"></script><script type="text/javascript">			$(document).ready(function(){
				jQuery('.sebo_head_tabs ul').superSimpleTabs();

				$(".fotostrecke ul li").mouseover(
				 function(){
			    $(this).children(".overlay").show();
				});

				$(".fotostrecke ul li").mouseout(
				 function(){
			    $(this).children(".overlay").hide();
				});

			  	jQuery('#fotostrecke').jcarousel();

				$("a.lightbox").fancybox();
			});
		</script><script type="text/javascript">			var addthis_config = {
				ui_language: "de",
			    ui_use_addressbook: "true",
			    data_ga_tracker: "pageTracker"
			}
		</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script>var nfyOmsGptSlots = ["oms_gpt_superbanner","oms_gpt_skyscraper","oms_gpt_rectangle","oms_gpt_promo","oms_gpt_promo2"];</script><script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="1PKnVK" src="//static.etracker.com/code/e.js"></script>
		<noscript><link rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=1PKnVK&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript></head><body style="">
			<script type="text/javascript" src="http://teckbote.ger.pw.newsmemory.com/include.php"></script>
			<script type="text/javascript">$(document).ready(function(){ handlePaywallHeaderButton('.paywall_header_link'); });</script>
		 <script type="text/javascript">		/* <![CDATA[ */
		var btcode="";
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
		var oms_site = 'oms.teckbote.de';
		var oms_zone = 'sports';
		var adlWallPaperLeft=848;
		
		
		/* ]]> */
	</script><script src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">		/* <![CDATA[ */
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
		})();
		/* ]]> */
	</script><script type="text/javascript">		/* <![CDATA[ */
			googletag.cmd.push(function() {
				getAvailableOmsGptSlot([728, 90],"oms_gpt_superbanner");
getAvailableOmsGptSlot([[120, 600],[160, 600],[200, 600]],"oms_gpt_skyscraper");
getAvailableOmsGptSlot([800, 250],"oms_gpt_billboard");
getAvailableOmsGptSlot([[300, 250],[300, 600]],"oms_gpt_rectangle");
getAvailableOmsGptSlot([300, 300],"oms_gpt_bottom_ad");
getAvailableOmsGptSlot([200, 101],"oms_gpt_advertorial_teaser");
getAvailableOmsGptSlot([5, 5],"oms_gpt_advertorial");
getAvailableOmsGptSlot([160, 160],"oms_gpt_promo");
getAvailableOmsGptSlot([160, 160],"oms_gpt_promo2");
getAvailableOmsGptSlot([470, 180],"oms_gpt_content_ad");
googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland',"BW");

				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
		/* ]]> */
	</script><div id="oms_gpt_outofpage"><script type="text/javascript">			/* <![CDATA[ */
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
			/* ]]> */
		</script></div><div id="container_banner_wallpaper"><script type="text/javascript">		var adlWallPaperLeft=848;
		var adlWallPaperTop=0;
	</script><div id="inhalte_banner_wallpaper">
		<div id="oms_gpt_superbanner">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
			</script>
		</div></div></div> 
	<div class="container_skyscraper">
		
		<div id="oms_gpt_skyscraper">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
			</script>
		</div>
	</div><div id="container"><div id="head"><div id="head_right_side"><ul id="generic"><li style="padding-left: 0pt;"><a href="http://www.teckbote.de/rss.html">RSS</a></li><li style=""><a href="http://www.teckbote.de/kontakt.html">Kontakt</a></li><li style="padding-right: 0pt; border-right: 0pt none;"><a href="http://teckbote.ger.newsmemory.com/">e-zeitung lesen</a></li></ul><div class="clear"></div><form class="header_search_form" method="post" action="http://www.teckbote.de/index.php?pageid=28"><input type="text" name="cosearch" id="topinput" onfocus="this.value=''" value="Suchbegriff eingeben"/> <input src="/pu_teckbote/images/search_btn.gif" type="image"/><div class="clear"></div></form><div class="clear"></div><span class="paywall_header_link"></span><a style="background-image: url(/pu_teckbote/images/weather/wolkig.gif);" id="weather_right" href="http://www.teckbote.de/wetter.html">Kirchheim 1/11&deg;C</a><div class="clear"></div></div><div id="logo"><a href="http://www.teckbote.de/"><img src="/pu_teckbote/images/logo.png" alt=""/></a></div><div class="clear"></div></div><ul id="navi_level01"><li class="active"><a href="/" target="_self">Nachrichten</a> </li><li class=""><a href="/mediathek.html" target="_self">Mediathek </a> </li><li class=""><a href="/bilder.html" target="_self">Bilder</a> </li><li class=""><a href="/waswannwo.html" target="_self">WasWannWo</a> </li><li class=""><a href="https://service.teckbote.de/webad/de-de/1/Aboverwaltung" target="_blank">Rund ums Abo</a> </li><li class=""><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=""><a href="/service.html" target="_self">Service</a> </li><li class=""><a href="/forum/" target="_self">Forum</a> </li><li class=""><a href="/verlag.html" target="_self">GO Verlag</a> </li><li class="social"><a href="/rss.html"><img src="/pu_teckbote/images/social_rss.gif" alt=""/> </a></li><li class="social"><a href="http://www.facebook.com/pages/Teckbote-Online/117738481632894" target="_blank"><img src="/pu_teckbote/images/social_facebook.gif" alt=""/></a></li></ul><ul id="navi_level02"><li class=""><a href="/nachrichten/artikel-kirchheim.html" target="_self">Kirchheim</a> </li><li class=""><a href="/nachrichten/kirchheim-und-umland.html" target="_self">Kirchheim und Umland</a> </li><li class=""><a href="/nachrichten/weilheim-und-umgebung.html" target="_self">Weilheim und Umgebung</a> </li><li class=""><a href="/nachrichten/lenninger-tal.html" target="_self">Lenninger Tal</a> </li><li class=""><a href="/nachrichten/zwischen-neckar-und-alb.html" target="_self">Zwischen Neckar und Alb</a> </li><li class=""><a href="/nachrichten/polizeiberichte.html" target="_self">Polizeiberichte</a> </li><li class="active"><a href="/nachrichten/sport.html" target="_self">Sport</a> </li><li id="date">Samstag, 25.02.2017</li></ul><div id="main_content"><div id="inner_content"><div id="left"><div class="breadcrumb"><span style="padding-left: 10px; background: none; font-weight: bold;">Sie sind hier:</span> <a href="http://www.teckbote.de/">&nbsp;&raquo;&nbsp;Nachrichten</a><a href="http://www.teckbote.de/nachrichten/sport.html">&nbsp;&raquo;&nbsp;Sport</a></div><div class="clear"></div><div class="divToPrint"><div class="article_detail article"><div class="top_box"><h2>25.02.2017 - 02:02 Uhr</h2><div class="functionbox"><div class="addthis_toolbox addthis_default_style"><a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c0e4da96862be7f" class="addthis_button_compact">Share</a> <span class="addthis_separator">|</span> <a class="addthis_button_facebook" title="An facebook senden"></a><a class="addthis_button_twitter" title="Twittern"></a><a class="addthis_button_favorites" title="Zu den Favoriten hinzuf&uuml;gen"></a><span class="addthis_separator">|</span> <a class="addthis_button_print" title="Artikel drucken"></a><span class="addthis_separator">|</span> <a class="addthis_button_email" title="Artikel empfehlen"></a><span class="addthis_separator">|</span> <a href="#comments"><img src="/pu_teckbote/images/comment.gif" title="Artikel kommentieren"/></a></div></div><div style="clear: both;"></div><h1>Querfeldein aufs Podest</h1><div style="clear: both;"></div></div><div class="strongteaserbox top_box"><span><p><b class="firstword">Leichtathletik</b> Zwei dritte Plätze für den Kreis bei Landescrossmeisterschaft</p></span> </div><p>Reichenau. Lukas Eisele von der LG Filder und Alexander Niemela von der LG Teck sind bei den baden-württembergischen Crosslaufmeisterschaften auf der Insel Reichenau aufs Podest gelaufen.</p>
<p>Im Rahmen der Hegau-Bodensee-Crosslaufserie fanden die Landesmeisterschaften auf der Insel Reichenau statt. Der etwas über zwei Kilometer lange Rundkurs, der je nach Altersklasse ein bis fünf Mal absolviert werden musste, führte die 229 Starter zwischen den Weinbergen und einem steilen Anstieg rund um den Hochwart. </p>
<p>Der deutsche U20-Crosslaufmeister des vergangenen Jahres, Lukas Eisele, musste sich in der Männerklasse (27 Starter) über 4,3 Kilometer durchsetzen. Nachdem Vorjahressieger Marco Kern nicht am Start war und Eisele den Vizemeister Tobias Gierung (LG farbtex Nordschwarzwald) bezwingen konnte, reichte es für Eisele trotzdem nicht zum Titel. Hinter Hendrik Engel (13.42,5 Minuten) und Rico Loy (13.44,4 beide LG Nordschwarzwald) lief der 20-Jährige Filder-Athlet als Drittschnellster (13.51,6 Minuten) aufs Podest.</p>
<p>Über die gleiche Distanz überraschte Alexander Niemela von der LG Teck bei der männlichen U18. Der 16-Jährige aus Ochsenwang zählt über die Mittel- und Langstrecken mittlerweile zu den besten Württembergern. Niemelas Taktik - die Flucht nach vorne - ging schnell auf, zumal steile Anstiege dem leichtgewichtigen Lauftalent liegen. Im Ziel waren schließlich nur zwei der insgesamt 32 Läufer schneller. Sieger waren Anthony Hildenbrand (FC Dörlesberg /14.16,9 Minuten) und Manuel Schwartz (KSG Gerlingen /14.27,6). Niemela blieb in 14.58,5 Minuten ebenfalls noch unter der 15-Minuten-Marke.mm</p><div style="clear: both;"></div><div class="func_headline">Artikel kommentieren <div class="functionbox"><div class="addthis_toolbox addthis_default_style"><a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c0e4da96862be7f" class="addthis_button_compact">Share</a> <span class="addthis_separator">|</span> <a class="addthis_button_facebook" title="An facebook senden"></a><a class="addthis_button_twitter" title="Twittern"></a><a class="addthis_button_favorites" title="Zu den Favoriten hinzuf&uuml;gen"></a><span class="addthis_separator">|</span> <a class="addthis_button_print" title="Artikel drucken"></a><span class="addthis_separator">|</span> <a class="addthis_button_email" title="Artikel empfehlen"></a><span class="addthis_separator">|</span> <a href="#comments"><img src="/pu_teckbote/images/comment.gif" title="Artikel kommentieren"/></a></div></div><div style="clear: both;"></div></div><a name="comments"></a><div><script type="text/javascript">
			<!--
				//prevent caching if user is logged in
				var rand = "";
				var forum_referrer = document.referrer;
				if(forum_referrer.indexOf("forum") >= 0)
				{
					rand = Math.random() * 10000;
				}
				else
				{
					 var n = "bblastvisit";
					 a = document.cookie;
					 res = "";
					 while(a != "")
					 {
					  while(a.substr(0,1) == " "){a = a.substr(1,a.length);}
					  cookiename = a.substring(0,a.indexOf("="));
					  if(a.indexOf(";") != -1)
					  {cookiewert = a.substring(a.indexOf("=")+1,a.indexOf(";"));}
					  else{cookiewert = a.substr(a.indexOf("=")+1,a.length);}
					  if(n == cookiename){res = cookiewert;}
					  i = a.indexOf(";")+1;
					  if(i == 0){i = a.length}
					  a = a.substring(i,a.length);
					 }
					 if(res != "")
					 {
					 	rand = Math.random() * 10000;
					 }
				}

				document.write('<script src="/pu_all/scripts/forum/article_comment.php?pageid=11&arid=103920&rand='+rand+'"><\/script>');
			// -->
			</script></div></div></div><script type="text/javascript">item_statistic('ar', 103920, 1);</script></div><div id="right"><div class="sebo_normal sebo"><div class="sebo_head"><h2>TSV Weilheim</h2></div><div class="sebo_content" style="text-align:center;"><a href="http://www.teckbote.de/mediathek/multimedia/sport/tsv-weilheim.html"><img style="width: 100%" src="/cms_media/module_img/48/24070_1_org_button_titelseite_tsv_weilheim.jpg"></a></div><div style="clear: both;"></div><div class="sebo_foot"></div></div><div class="sebo_sonderthemen sebo"><div class="sebo_content"><a href="/link.php?pageid=93" class="sebo_special_middle"><img src="/cms_media/module_img/0/445_1_servicegross_banner_sporttabellen.jpg" alt="" title="" width="280" height="80"/></a><h3></h3> <a class="more" href="/link.php?pageid=93">mehr</a> <div style="clear: both;"></div></div><div class="sebo_foot"></div></div><div class="sebo_normal sebo"><div class="sebo_head"><h2>Silvesterlauf 2016</h2></div><div class="sebo_content" style="text-align:center;"><a href="http://www.teckbote.de/mediathek/multimedia/sport/sonstiges/silvesterlauf-2016.html"><img style="width: 100%" src="/cms_media/module_img/82/41199_1_org_Silvesterlauf_2016.jpg"></a></div><div style="clear: both;"></div><div class="sebo_foot"></div></div><div class="sebo_newsticker sebo"><div class="sebo_head"><h2>Newsticker</h2></div><div class="sebo_content"><div class="sebo_newsticker_singleline"><a class="sebo_newsticker_singleline_inner" href="/newsticker_artikel,-Psychisch-auffaellig-_arid,103939.html"><strong>25.02.2017 2:17 Uhr</strong> <span>Psychisch auffällig</span></a></div><div class="sebo_newsticker_singleline"><a class="sebo_newsticker_singleline_inner" href="/newsticker_artikel,-Erneut-Cabrio-aufgeschlitzt-_arid,103918.html"><strong>24.02.2017 15:47 Uhr</strong> <span>Erneut Cabrio aufgeschlitzt</span></a></div><div class="sebo_newsticker_singleline"><a class="sebo_newsticker_singleline_inner" href="/newsticker_artikel,-Sommerraeder-geklaut-_arid,103914.html"><strong>24.02.2017 12:47 Uhr</strong> <span>Sommerräder geklaut</span></a></div><div class="sebo_newsticker_singleline"><a class="sebo_newsticker_singleline_inner" href="/newsticker_artikel,-Verdacht-auf-Brandstiftung-_arid,103912.html"><strong>24.02.2017 9:15 Uhr</strong> <span>Verdacht auf Brandstiftung</span></a></div></div><a class="sebo_content more" href="/newsticker.html">Mehr</a><div class="sebo_foot"></div><div class="clear"></div></div><div class="sebo_sonderthemen sebo"><div class="sebo_content"><a href="http://www.teckbote.de/bilder_mmid,53.html" class="sebo_special_middle"><img src="/cms_media/module_img/8/4004_1_servicegross_urlaubsfoto.jpg" alt="" title="" width="280" height="143"/></a><h3></h3><p>Von Lesern f&uuml;r Leser: Zeigen Sie uns Ihre sch&ouml;nsten Urlaubsfotos.</p> <a class="more" href="http://www.teckbote.de/bilder_mmid,53.html">mehr</a> <div style="clear: both;"></div></div><div class="sebo_foot"></div></div><div class="sebo_readcomment sebo"><div class="sebo_head_tabs"><ul><li><a href="#mostlast1" class="selected">Meist gelesen</a></li><li><a href="#mostlast2">Zuletzt kommentiert</a></li></ul></div><div class="sebo_content" id="mostlast1"><div class="sebo_readcomment_singleline"><a href="/nachrichten/artikel-kirchheim_artikel,-Ein-Turbo-fuer-die-112-_arid,103879.html">Ein Turbo für die 112</a></div><div class="sebo_readcomment_singleline"><a href="/newsticker_artikel,-Verdacht-auf-Brandstiftung-_arid,103912.html">Verdacht auf Brandstiftung</a></div><div class="sebo_readcomment_singleline"><a href="/nachrichten/artikel-kirchheim_artikel,-Alle-Vorwuerfe-prallen-%E2%80%A8an-der-Oberzauberin-ab-_arid,103900.html">Alle Vorwürfe prallen  an der Oberzauberin ab</a></div><div class="sebo_readcomment_singleline"><a href="/nachrichten/lenninger-tal_artikel,-Ein-Schultes-vom-anderen-Stern-_arid,103907.html">Ein Schultes vom anderen Stern</a></div><div class="sebo_readcomment_singleline"><a href="/nachrichten/weilheim-und-umgebung_artikel,-Ende-eines-Sterne-Restaurants-_arid,103859.html">Ende eines Sterne-Restaurants</a></div></div><div class="sebo_content" style="display: none;" id="mostlast2"><div class="sebo_readcomment_singleline"><a href="/newsticker_artikel,-Raeuber-verletzt-Frau-bei-Ueberfall-_arid,103492.html">Räuber verletzt Frau bei Überfall<br/><span>(2 Kommentare)</span></a></div><div class="sebo_readcomment_singleline"><a href="/nachrichten/artikel-kirchheim_artikel,-%E2%80%9EWir-sollten-nicht-selbst-darueber-entscheiden-duerfen%E2%80%9C-_arid,103532.html">„Wir sollten nicht selbst darüber entscheiden dürfen“<br/><span>(1 Kommentare)</span></a></div><div class="sebo_readcomment_singleline"><a href="/nachrichten/lenninger-tal_artikel,-Verstopfte-Leitung-bringt-Fass-zum-Ueberlaufen-_arid,103352.html">Verstopfte Leitung bringt Fass zum Überlaufen<br/><span>(1 Kommentare)</span></a></div><div style="clear: both;"></div></div><div class="sebo_foot"></div></div><div class="sebo_sonderthemen sebo"><div class="sebo_content"><a href="http://www.teckbote.de/waswannwo/kinoprogramm.html" class="sebo_special_middle"><img src="/cms_media/module_img/7/3698_1_servicegross_kinoprogramm.jpg" alt="" title="" width="280" height="136"/></a><h3></h3> <a class="more" href="http://www.teckbote.de/waswannwo/kinoprogramm.html">mehr</a> <div style="clear: both;"></div></div><div class="sebo_foot"></div></div><div class="sebo_normal sebo"><div class="sebo_head"><h2>linkliste</h2></div><div class="sebo_content"><ul><li style="width: 160px;"><a class="moreLink" target="_blank" href="http://www.swp.de">Südwest Presse</a></li><li style="width: 160px;"><a class="moreLink" target="_blank" href="http://www.ez-online.de">Esslinger Zeitung</a></li><li style="width: 160px;"><a class="moreLink" target="_blank" href="http://www.ntz.de">Nürtinger Zeitung</a></li><li style="width: 160px;"><a class="moreLink" target="_blank" href="http://www.stuttgarter-zeitung.de">Stuttgarter Zeitung</a></li><li style="width: 160px;"><a class="moreLink" target="_blank" href="http://www.stuttgarter-nachrichten.de">Stuttgarter Nachrichten</a></li><li style="width: 160px;"><a class="moreLink" target="_blank" href="http://www.go-kirchheim.com/">GO Druck Media</a></li></ul></div><div style="clear: both;"></div><div class="sebo_foot"></div></div></div><div class="clear"></div></div></div><div id="footer"><div id="foot_float_container"><div class="foot_float"><a class="link_up" href="http://www.teckbote.de/">Startseite</a><br/></div><div class="foot_float"><h2>Links</h2><a class="link_small" href="http://www.swp.de" target="_blank">Südwest Presse</a><br/><a class="link_small" href="http://www.ez-online.de" target="_blank">Esslinger Zeitung</a><br/><a class="link_small" href="http://www.ntz.de" target="_blank">Nürtinger Zeitung</a><br/><a class="link_small" href="http://www.stuttgarter-zeitung.de" target="_blank">Stuttgarter Zeitung</a><br/><a class="link_small" href="http://www.stuttgarter-nachrichten.de" target="_blank">Stuttgarter Nachrichten</a><br/><a class="link_small" href="http://www.go-kirchheim.com" target="_blank">GO Druck Media</a><br/><br/><br/></div><div class="foot_float"><br/><br/></div><div class="foot_float"><h2>Wir über uns</h2><a class="link_small" href="http://www.teckbote.de/wir-ueber-uns/geschaeftlseitung.html">Geschäftsleitung</a><br/><a class="link_small" href="http://www.teckbote.de/wir-ueber-uns/impressum.html">Impressum</a><br/><a class="link_small" href="http://www.teckbote.de/wir-ueber-uns/datenschutzerklaerung.html">Datenschutzerklärung</a><br/><a class="link_small" href="http://www.teckbote.de/wir-ueber-uns/agb.html">AGBs</a><br/><a class="link_small" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html">Nutzungsbasierte Onlinewerbung</a><br/><br/><br/><br/><br/><br/><br/><a href="#" class="link_top">nach oben</a></div><div style="clear: both;"></div></div><div class="clear"></div></div></div><script type="text/javascript">	IVW_DATA = {
		type: 'CP',
		subdomain: 'teckbote',
		counter: 'Nachrichten/Sport'
   	};
</script><script type="text/javascript">var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"teckbote", // site/domain
"cp":"Nachrichten/Sport", // code
"oc":"Nachrichten/Sport", // code 1.5
"sv":"in"
}
iom.c(iam_data);
</script> 
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-16955324-1']);
	  _gaq.push(['_trackPageview']);
	   _gaq.push(['_anonymizeIp']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script> 
<!--SERVERSTATUS-->
</body></html>